K-014: HP-UX Aserver Vulnerability
Source: CIAC --    - Posted by LinuxSecurity.com Team   
Network Security This isn't a Linux advisory, but it may be useful for many administrators. " A vulnerability has been identified in Aserver. HP9000 Series 7/800 running HP-UX releases 10.X and 11.X. An exploit to gain Root access has been . . . This isn't a Linux advisory, but it may be useful for many administrators. " A vulnerability has been identified in Aserver. HP9000 Series 7/800 running HP-UX releases 10.X and 11.X. An exploit to gain Root access has been made publicly available. "

Read this full article at CIAC --   

Only registered users can write comments.
Please login or register.

Powered by AkoComment!