Deb: Root compromise in ftpwatch
Posted by LinuxSecurity.com Team   
Debian This vulnerability exists in all distributed versions of the ftpwatch package. We recommend that you remove ftpwatch package until a corrected version is released.
Date Reported:
17 Jan 1999
Affected Packages:
ftpwatch
Vulnerable:
Yes
For more information:
http://www.debian.org/Lists-Archives/debian-security- announce-9901/msg00002.html
Fixed in:
This vulnerability exists in all distributed versions of the ftpwatch package. We recommend that you remove ftpwatch package until a corrected version is released.