Mandrake 6.0: isdn4utils
Posted by LinuxSecurity.com Team   
Mandrake xmonisdn as distributed in the isndutils package from Mandrake 6.0 has a security problem.
Upgrade to:

4109ff6f46614bfba6eb5b41651eea56 isdn4k-utils-3.0-4mdk.i586.rpm
90a263b047adbb52b937546c5571c780 isdn4k-utils-3.0-4mdk.src.rpm